<!doctype html>
<html lang="en-US"
      prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Last COVID-19 Patients Discharged From Some Armenian Hospitals - Vanadzor</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://vanadzor.net/last-covid-19-patients-discharged-from-some-armenian-hospitals/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Last COVID-19 Patients Discharged From Some Armenian Hospitals - Vanadzor" />
	<meta property="og:description" content="Five Armenian hospitals have stopped treating people infected with the coronavirus because of a significant decrease in new cases in..." />
	<meta property="og:url" content="https://vanadzor.net/last-covid-19-patients-discharged-from-some-armenian-hospitals/" />
	<meta property="og:site_name" content="Vanadzor" />
	<meta property="article:published_time" content="2020-08-06T04:11:01+00:00" />
	<meta property="article:modified_time" content="2020-08-06T04:11:03+00:00" />
	<meta property="og:image" content="https://vanadzor.net/wp-content/uploads/2020/08/Last-COVID-19-Patients-Discharged-From-Some-Armenian-Hospitals.jpg" />
	<meta property="og:image:width" content="1023" />
	<meta property="og:image:height" content="575" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://vanadzor.net/#website","url":"https://vanadzor.net/","name":"Vanadzor","description":"","potentialAction":[{"@type":"SearchAction","target":"https://vanadzor.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://vanadzor.net/last-covid-19-patients-discharged-from-some-armenian-hospitals/#primaryimage","inLanguage":"en-US","url":"https://vanadzor.net/wp-content/uploads/2020/08/Last-COVID-19-Patients-Discharged-From-Some-Armenian-Hospitals.jpg","width":1023,"height":575},{"@type":"WebPage","@id":"https://vanadzor.net/last-covid-19-patients-discharged-from-some-armenian-hospitals/#webpage","url":"https://vanadzor.net/last-covid-19-patients-discharged-from-some-armenian-hospitals/","name":"Last COVID-19 Patients Discharged From Some Armenian Hospitals - Vanadzor","isPartOf":{"@id":"https://vanadzor.net/#website"},"primaryImageOfPage":{"@id":"https://vanadzor.net/last-covid-19-patients-discharged-from-some-armenian-hospitals/#primaryimage"},"datePublished":"2020-08-06T04:11:01+00:00","dateModified":"2020-08-06T04:11:03+00:00","author":{"@id":"https://vanadzor.net/#/schema/person/bd019a39ecfda557a61e3500b2502613"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://vanadzor.net/last-covid-19-patients-discharged-from-some-armenian-hospitals/"]}]},{"@type":["Person"],"@id":"https://vanadzor.net/#/schema/person/bd019a39ecfda557a61e3500b2502613","name":"Vanadzor","image":{"@type":"ImageObject","@id":"https://vanadzor.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a3668b67977f29f25044c9aca14b5ee6?s=96&d=mm&r=g","caption":"Vanadzor"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vanadzor &raquo; Feed" href="https://vanadzor.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vanadzor &raquo; Comments Feed" href="https://vanadzor.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vanadzor &raquo; Last COVID-19 Patients Discharged From Some Armenian Hospitals Comments Feed" href="https://vanadzor.net/last-covid-19-patients-discharged-from-some-armenian-hospitals/feed/" />
      <!-- facebook -->
      <meta property="og:type" content="article"/>
      <meta property="og:title" content="Last COVID-19 Patients Discharged From Some Armenian Hospitals"/>
      <meta property="og:description" content="Five Armenian hospitals have stopped treating people infected with the coronavirus because of a significant decrease in new cases in..."/>
      <meta property="og:url" content="https://vanadzor.net/last-covid-19-patients-discharged-from-some-armenian-hospitals/"/>
      <meta property="og:image" content="https://vanadzor.net/wp-content/uploads/2020/08/Last-COVID-19-Patients-Discharged-From-Some-Armenian-Hospitals.jpg"/>
      <meta property="og:site_name" content="Vanadzor"/>
      <!-- twitter -->
      <meta name="twitter:card" content="summary" />
      <meta name="twitter:title" content="Last COVID-19 Patients Discharged From Some Armenian Hospitals" />
      <meta name="twitter:description" content="Five Armenian hospitals have stopped treating people infected with the coronavirus because of a significant decrease in new cases in..." />
      <meta name="twitter:url" content="https://vanadzor.net/last-covid-19-patients-discharged-from-some-armenian-hospitals/" />
      <meta name="twitter:image" content="https://vanadzor.net/wp-content/uploads/2020/08/Last-COVID-19-Patients-Discharged-From-Some-Armenian-Hospitals.jpg" />
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vanadzor.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://vanadzor.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://vanadzor.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://vanadzor.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://vanadzor.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-all-min-css'  href='https://vanadzor.net/wp-content/themes/newspaper/assets/fonts/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-weart-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display%3A400%2C700%7CLora%3A400%2C700&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-weart-style-css'  href='https://vanadzor.net/wp-content/themes/newspaper/assets/weart.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css'  href='https://vanadzor.net/wp-content/themes/newspaper/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='weart-featured-widget-style-css'  href='https://vanadzor.net/wp-content/plugins/weart-category-posts-widget/css/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://vanadzor.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://vanadzor.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/vanadzor.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vanadzor.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.9'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-169186769-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-169186769-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://vanadzor.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vanadzor.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vanadzor.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://vanadzor.net/?p=14256' />
<link rel="alternate" type="application/json+oembed" href="https://vanadzor.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvanadzor.net%2Flast-covid-19-patients-discharged-from-some-armenian-hospitals%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vanadzor.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvanadzor.net%2Flast-covid-19-patients-discharged-from-some-armenian-hospitals%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.13.1" /><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<link rel="icon" href="https://vanadzor.net/wp-content/uploads/2020/06/zoom-100x100.png" sizes="32x32" />
<link rel="icon" href="https://vanadzor.net/wp-content/uploads/2020/06/zoom.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://vanadzor.net/wp-content/uploads/2020/06/zoom.png" />
<meta name="msapplication-TileImage" content="https://vanadzor.net/wp-content/uploads/2020/06/zoom.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-14256 single-format-standard">


<header>
  <div class="container">
    <div class="row justify-content-center align-items-center mb-2 mt-3">
      <div class="left f-meta">
        Friday, August 7, 2020      </div>
      <div class="col-12 logo text-center">
                    <p class="site-title"><a href="https://vanadzor.net/" rel="home">Vanadzor</a></p>
                </div>
      <div class="right f-meta">
              </div>
    </div>
    <hr class="m-0">
  </div>
</header>

  <div id="header-nav">
    <nav class="navbar navbar-expand-md f-meta py-1" role="navigation">
      <div class="container">

        <button class="btn btn-sm bars">
          <i class="fas fa-bars"></i>
        </button>

        
        <div id="dd" class="collapse navbar-collapse"><ul id="menu-a" class="nav navbar-nav mx-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-14308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14308 nav-item"><a title="Actual" href="https://vanadzor.net/category/actual/" class="nav-link">Actual</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-14309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14309 nav-item"><a title="Sports" href="https://vanadzor.net/category/sports/" class="nav-link">Sports</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-14310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14310 nav-item"><a title="Entertainment" href="https://vanadzor.net/category/entertainment/" class="nav-link">Entertainment</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-14311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14311 nav-item"><a title="Business" href="https://vanadzor.net/category/business/" class="nav-link">Business</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-14312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-14312 nav-item"><a title="Health" href="https://vanadzor.net/category/health/" class="nav-link">Health</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-14314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14314 nav-item"><a title="Contacts Us" href="https://vanadzor.net/contacts/" class="nav-link">Contacts Us</a></li>
</ul></div>
        <div id="social" class="social-channels d-none"><ul id="menu-social" class="nav navbar-nav mx-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14308 nav-item"><a title="Actual" href="https://vanadzor.net/category/actual/" class="nav-link">Actual</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14309 nav-item"><a title="Sports" href="https://vanadzor.net/category/sports/" class="nav-link">Sports</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14310 nav-item"><a title="Entertainment" href="https://vanadzor.net/category/entertainment/" class="nav-link">Entertainment</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14311 nav-item"><a title="Business" href="https://vanadzor.net/category/business/" class="nav-link">Business</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-14312 nav-item"><a title="Health" href="https://vanadzor.net/category/health/" class="nav-link">Health</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14314 nav-item"><a title="Contacts Us" href="https://vanadzor.net/contacts/" class="nav-link">Contacts Us</a></li>
</ul></div>
        <button class="btn btn-sm" data-toggle="modal" data-target="#searchPopUp">
          <i class="fas fa-search"></i>
        </button>

      </div>
    </nav>
    <div class="container"><hr class="m-0 border-black border-2x"></div>
  </div>

<div id="mobile_menu" class="">
  <div id="mm_inner" class="inner">
    <div class="bg-light">
      <div class="d-flex p-3">
        <button type="button" class="close bars mx-auto" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="logo text-center pb-3">
                  <p class="site-title"><a href="https://vanadzor.net/" rel="home">Vanadzor</a></p>
              </div>
    </div>
    <div class="mobile-menu-ul f-meta"><ul id="menu-a-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14308"><a href="https://vanadzor.net/category/actual/">Actual</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14309"><a href="https://vanadzor.net/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14310"><a href="https://vanadzor.net/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14311"><a href="https://vanadzor.net/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14312"><a href="https://vanadzor.net/category/health/">Health</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14314"><a href="https://vanadzor.net/contacts/">Contacts Us</a></li>
</ul></div>  </div>
</div>
<div class="container">
  <div class="row justify-content-center">
    <div class="col-lg-9 border-left border-right order-0">

      <!-- content -->
        <div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id="amzn-assoc-ad-f15a5ed8-41da-4acf-8ee1-cccc9af46b3c"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=f15a5ed8-41da-4acf-8ee1-cccc9af46b3c"></script></div>
          <article class="row justify-content-center post-container clearfix post-14256 post type-post status-publish format-standard has-post-thumbnail hentry category-health" >
                          <div class="featured-img lazy" data-src="https://vanadzor.net/wp-content/uploads/2020/08/Last-COVID-19-Patients-Discharged-From-Some-Armenian-Hospitals.jpg"></div>
                        <header class="col-12 dropcap pt-3">
              <div class="category text-uppercase f-meta mt-4"><a href="https://vanadzor.net/category/health/" rel="category tag">Health</a></div>              <h1 class="title my-3">Last COVID-19 Patients Discharged From Some Armenian Hospitals</h1>
              <div class="lead my-4 c-title"><p>Five Armenian hospitals have stopped treating people infected with the coronavirus because of a significant decrease in new cases in&#8230;</p>
</div>                  <div class="meta f-meta my-3">
      <span class="author">By Vanadzor</span>
      <span class="cat">, in Health </span>
      <span class="date">, at August 6, 2020</span>
              <span class="cat"></span>
          </div>
                <hr>
            </header>

            
            <div class="col-lg-10 content">
              
<p>Five Armenian hospitals have stopped treating people infected with the coronavirus because of a significant decrease in new cases in the country, the Ministry of Health said on Wednesday.</p>



<p>The ministry reported in the morning that 288 more people have tested positive for COVID-19 in the past day, down from an average of 550-600 cases a day registered in the first half of July.</p>



<p>It also reported only two more deaths caused by COVID-19. They raised the official death toll to 770. The figure does not include the deaths of 228 other Armenians infected with the virus. The health authorities say that they were primarily caused by other, pre-existing diseases.</p>



<p>The daily number of officially registered fatalities averaged approximately 15 from July 6 through July 24.</p>



<p>The latest government data also shows that the daily number of people recovering from COVID-19 continued to surpass that of new infections on Tuesday, cutting the number of active coronavirus cases to 7,738. The vast majority of the infected citizens remain self-isolated at home.</p>

              <div class="content-pager cf">
                              </div>

                              <!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://vanadzor.net/last-covid-19-patients-discharged-from-some-armenian-hospitals/"  target="_blank" ><img src="https://vanadzor.net/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://vanadzor.net/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://vanadzor.net/last-covid-19-patients-discharged-from-some-armenian-hospitals/&amp;text=Last%20COVID-19%20Patients%20Discharged%20From%20Some%20Armenian%20Hospitals%20"  target=&quot;_blank&quot; ><img src="https://vanadzor.net/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://vanadzor.net/last-covid-19-patients-discharged-from-some-armenian-hospitals/"  target=&quot;_blank&quot; ><img src="https://vanadzor.net/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>                          </div>
          </article><!-- article -->
              <!-- end -->

      <!-- related -->
                  <div class="related my-4">
                <div class="sinlge-title mb-5">
      <h3 class="f-meta c-meta h4"><span>Realted Posts</span></h3>
      <hr>
    </div><!-- title -->
              <div class="row justify-content-center my-5">

              <div class="col-lg-10">

                

              </div>

            </div>
          </div><!-- related -->
              <!-- end -->

      <div class="post-comments">
        


      <div class="sinlge-title mb-5">
      <h3 class="f-meta c-meta h4"><span>Comments</span></h3>
      <hr>
    </div><!-- title -->
    <div class="row justify-content-center my-5">
    <div class="col-lg-10">

      
              <section id="respond" class="mt-5 text-center">
          	<div id="respond" class="comment-respond">
		<div class="sinlge-title mb-4"><h3 class="f-meta c-meta h4"><span>Leave a Reply<i class="f-meta small f-meta"><a rel="nofollow" id="cancel-comment-reply-link" href="/last-covid-19-patients-discharged-from-some-armenian-hospitals/#respond" style="display:none;">Cancel reply</a></i></span></h3><hr/></div><form action="https://vanadzor.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="form-group"><textarea name="comment" class="form-control" id="comment" rows="5" aria-required="true"></textarea></div><div class="row"><div class="author col form-group"><input id="author" class="form-control" placeholder="Name" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="email col form-group"><input id="email" class="form-control" placeholder="Email" name="email" type="text" value="" size="30" aria-required='true' /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit btn btn-secondary" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14256' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="332b9897e0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p></form>	</div><!-- #respond -->
	        </section>
          </div>
  </div>
      </div>

    </div><!-- col-lg-9 -->
      <div class="col-lg-3 sidebar" id="sidebar">
    <div class="inner">
      		<div id="recent-posts-2" class="widget_recent_entries box my-5 f-text ">		<h4 class="f-meta mb-3 h6 pb-1 border-bottom">Latest Articles</h4>		<ul>
											<li>
					<a href="https://vanadzor.net/last-covid-19-patients-discharged-from-some-armenian-hospitals/" aria-current="page">Last COVID-19 Patients Discharged From Some Armenian Hospitals</a>
									</li>
											<li>
					<a href="https://vanadzor.net/lori-fc-president-hospitalized/">Lori FC president hospitalized</a>
									</li>
											<li>
					<a href="https://vanadzor.net/first-pan-armenian-chess-tournament-triumphally-concludes-with-online-ceremony/">First Pan-Armenian Chess Tournament Triumphally Concludes with Online Ceremony</a>
									</li>
											<li>
					<a href="https://vanadzor.net/1vk-net-virtual-news-agency/">How to use the 10 Minutes E-Mail?</a>
									</li>
											<li>
					<a href="https://vanadzor.net/surprise-from-kanye-west-to-armenian-fans/">Surprise from Kanye West to Armenian fans</a>
									</li>
											<li>
					<a href="https://vanadzor.net/nba-prospect-gary-chivichyan-is-the-first-armenian-to-be-nominated-for-an-espys-award/">NBA Prospect Gary Chivichyan Is the First Armenian to Be Nominated for An ESPYS Award</a>
									</li>
											<li>
					<a href="https://vanadzor.net/yeva-official-hd-trailer-2019-armenian-drama-film-threat-trailers/">YEVA | Official HD Trailer (2019) | ARMENIAN DRAMA | Film Threat Trailers</a>
									</li>
											<li>
					<a href="https://vanadzor.net/covid-19-number-of-cases-grow-by-736-in-a-day-number-of-new-deaths-is-12/">COVID-19: Number of cases grow by 736 in a day, number of new deaths is 12</a>
									</li>
											<li>
					<a href="https://vanadzor.net/vanadzor-extended-forecast-with-high-and-low-temperatures/">Vanadzor Extended Forecast with high and low temperatures</a>
									</li>
											<li>
					<a href="https://vanadzor.net/another-textile-plant-hit-by-coronavirus-outbreak/">Another Textile Plant Hit By Coronavirus Outbreak</a>
									</li>
					</ul>
		</div>    </div>
  </div>
  </div><!-- row -->
</div><!-- container -->

<footer id="footer">
  <div class="container f-meta">
              <nav id="newspaper_footer_menu" class="border-bottom">
        <div class="menu-a-container"><ul id="menu-a-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14308"><a href="https://vanadzor.net/category/actual/">Actual</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14309"><a href="https://vanadzor.net/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14310"><a href="https://vanadzor.net/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14311"><a href="https://vanadzor.net/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14312"><a href="https://vanadzor.net/category/health/">Health</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14314"><a href="https://vanadzor.net/contacts/">Contacts Us</a></li>
</ul></div>      </nav>
        <div class="copyright">
      <p>Vanadzor 2007 - 2020</p>
    </div>
  </div>
</footer>

<div class="modal fade" id="searchPopUp" tabindex="-1" role="dialog" aria-labelledby="searchPopUpLabel" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-body">
        <form role="search" method="get" id="searchform" action="https://vanadzor.net/">
  <div class="input-group">
    <input type="text" name="s" id="s" class="form-control" placeholder="Search..." aria-label="Search..." aria-describedby="basic-addon2">
    <div class="input-group-append">
      <button type="submit" class="btn btn-secondary"><i class="fas fa-search"></i></button>
    </div>
  </div>
</form>      </div>
    </div>
  </div>
</div>


<!--googleoff: all--><div id="cookie-law-info-bar"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non-necessary                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- COVID-19 Tracker - Version:- 1.7.3 By Cool Plugins (CoolPlugins.net) -->
        <div id="cvct-ticker-252" class="cvct-ticker cvct-ticker-style-1 cvct-ticker-header" data-ticker-style="style-1" data-ticker-position-cls="cvct-ticker-top">
            <div class="cvct-ticker-heading">Live Updates COVID-19 CASES</div>             
            <ul data-tickerspeed="35000" id="cvct-ticker-widget-252">
                <li class="cvct-tooltip world" data-tooltip-content="#tooltip_content_world">
                    <img src="https://vanadzor.net/wp-content/plugins/corona-virus-cases-tracker//assets/images/cvct-world.png">
                    <span class="ticker-country">World</span>
                    <span class="ticker-cases">19,388,631</span>
                    <div class="cvct-ticker-tooltip-hidden">
                        <div id="tooltip_content_world">
                            <div class="tooltip-title">World</div>
                            <div class="tooltip-cases"><b>Confirmed:</b> 19,388,631</div>
                            <div class="tooltip-cases"><b>Active:</b> 6,222,192</div>
                            <div class="tooltip-cases"><b>Recovered:</b> 12,446,339</div>
                            <div class="tooltip-cases"><b>Death:</b> 720,100</div>
                        </div>
                    </div>
                </li>
                <li class="cvct-tooltip usa" data-tooltip-content="#tooltip_content_usa">
                    <img src="https://disease.sh/assets/img/flags/us.png">
                    <span class="ticker-country">USA</span>
                    <span class="ticker-cases">5,048,412</span>
                    <div class="cvct-ticker-tooltip-hidden">
                        <div id="tooltip_content_usa">
                            <div class="tooltip-title">USA</div>
                            <div class="tooltip-cases"><b>Confirmed:</b> 5,048,412</div>
                            <div class="tooltip-cases"><b>Active:</b> 2,304,736</div>
                            <div class="tooltip-cases"><b>Recovered:</b> 2,580,567</div>
                            <div class="tooltip-cases"><b>Death:</b> 163,109</div>
                        </div>
                    </div>
                </li>
                <li class="cvct-tooltip russia" data-tooltip-content="#tooltip_content_russia">
                    <img src="https://disease.sh/assets/img/flags/ru.png">
                    <span class="ticker-country">Russia</span>
                    <span class="ticker-cases">877,135</span>
                    <div class="cvct-ticker-tooltip-hidden">
                        <div id="tooltip_content_russia">
                            <div class="tooltip-title">Russia</div>
                            <div class="tooltip-cases"><b>Confirmed:</b> 877,135</div>
                            <div class="tooltip-cases"><b>Active:</b> 178,818</div>
                            <div class="tooltip-cases"><b>Recovered:</b> 683,592</div>
                            <div class="tooltip-cases"><b>Death:</b> 14,725</div>
                        </div>
                    </div>
                </li>
                <li class="cvct-tooltip armenia" data-tooltip-content="#tooltip_content_armenia">
                    <img src="https://disease.sh/assets/img/flags/am.png">
                    <span class="ticker-country">Armenia</span>
                    <span class="ticker-cases">39,985</span>
                    <div class="cvct-ticker-tooltip-hidden">
                        <div id="tooltip_content_armenia">
                            <div class="tooltip-title">Armenia</div>
                            <div class="tooltip-cases"><b>Confirmed:</b> 39,985</div>
                            <div class="tooltip-cases"><b>Active:</b> 7,200</div>
                            <div class="tooltip-cases"><b>Recovered:</b> 32,008</div>
                            <div class="tooltip-cases"><b>Death:</b> 777</div>
                        </div>
                    </div>
                </li>
                <li class="cvct-tooltip georgia" data-tooltip-content="#tooltip_content_georgia">
                    <img src="https://disease.sh/assets/img/flags/ge.png">
                    <span class="ticker-country">Georgia</span>
                    <span class="ticker-cases">1,213</span>
                    <div class="cvct-ticker-tooltip-hidden">
                        <div id="tooltip_content_georgia">
                            <div class="tooltip-title">Georgia</div>
                            <div class="tooltip-cases"><b>Confirmed:</b> 1,213</div>
                            <div class="tooltip-cases"><b>Active:</b> 202</div>
                            <div class="tooltip-cases"><b>Recovered:</b> 994</div>
                            <div class="tooltip-cases"><b>Death:</b> 17</div>
                        </div>
                    </div>
                </li></ul>                   
        </div><style>
        .cvct-ticker-style-1 {
            display: table;
            width: 100%;
            padding: 0;
            margin: 0;
            z-index: 9999999;
            min-height: 35px;
        }
        .cvct-ticker-style-1 .cvct-ticker-heading,
        .cvct-ticker-style-1 .cvct-ticker-container {
            display: table-cell;
            vertical-align: middle;
        }
        .cvct-ticker-style-1 .cvct-ticker-heading {
            width: 175px;
            font-size: 14px;
            line-height: 16px;
            font-weight: bold;
            padding: 3px;
            text-align: center;
            text-shadow: 1px 0px 3px #000;
            color: #fff;
            background: #121d38;
        }
        .cvct-ticker-style-1 ul {
            display: inline-block;
            padding: 0;
            margin: 0;
        }
        .cvct-ticker-style-1 ul li {
            display: inline-block;
            padding: 3px;
            margin: 0 25px 0 0;
            font-size: 14px;
            line-height: 18px;
            cursor: pointer;
            vertical-align: middle;
            width: auto;
        }
        .cvct-ticker-style-1 li img {
            display: inline-block;
            vertical-align: middle;
            width: 20px;
            padding: 0;
            margin: 0 5px 0 0;
        }
        .cvct-ticker-style-1 li .ticker-cases {
            font-weight: bold;
            margin: 0 0 0 8px;
            vertical-align: middle;
        }
        .cvct-ticker-style-1 li .ticker-country {
            vertical-align: middle;
        }
        .cvct-ticker-tooltip-hidden {
            display: none;
        }
        .tooltipster-box {
            background-color: #eee;
            border-color: #eee;
            text-align: center;
        }
        .tooltip-title {
            margin: 7px 0;
            font-size: 18px;
            line-height: 22px;
        }
        .tooltip-cases {
            font-size: 14px;
            line-height: 20px;
            text-align: left;
        }
        .tooltipster-top .tooltipster-box {
            margin-bottom: 8px;
        }
        .tooltipster-sidetip.tooltipster-top .tooltipster-arrow-border {
            border-top-color: #eee;
        }
        .tooltipster-bottom .tooltipster-box {
            margin-top: 10px;
        }
        .tooltipster-sidetip.tooltipster-bottom .tooltipster-arrow-border {
            border-bottom-color: #eee;
        }
        body.cvct-ticker-top {
            margin-top: 35px;
        }
        body.cvct-ticker-bottom {
            margin-bottom: 35px;
        }
        
        .cvct-ticker-footer,
        .cvct-ticker-header {
            position: fixed;
            left: 0px;
        }
        .cvct-ticker-header {
            top: 0;
            bottom: unset;
        }
        .cvct-ticker-footer {
            bottom: 0;
            top: unset;
        }
        
    #cvct-ticker-252.cvct-ticker-style-1 {background-color:#fff; color:#000;}
    #cvct-ticker-252.cvct-ticker-style-1 .cvct-ticker-heading {background-color:red;}
    .tooltipster-sidetip .tooltipster-box {background-color:#fff;}
    .tooltipster-sidetip .tooltipster-box .tooltipster-content {color:#000;}
    .tooltipster-sidetip.tooltipster-top .tooltipster-arrow-border {border-top-color: ;}
    .tooltipster-sidetip.tooltipster-bottom .tooltipster-arrow-border {border-bottom-color: ;}

    #cvct-ticker-252.cvct-ticker-style-2 {background-color:#fff; color:#000;}
    #cvct-ticker-252.cvct-ticker-style-2 .cvct-ticker-heading {background-color:red;}

    #cvct-ticker-252.cvct-ticker-style-3 {background-color:#fff; color:#000; border-color:red;}
    </style><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://vanadzor.net/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://vanadzor.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://vanadzor.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://vanadzor.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://vanadzor.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://vanadzor.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='cvct_tooltip_style-css'  href='https://vanadzor.net/wp-content/plugins/corona-virus-cases-tracker/assets/css/tooltipster.bundle.min.css?ver=1.7.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/vanadzor.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vanadzor.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://vanadzor.net/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://vanadzor.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://vanadzor.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://vanadzor.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://vanadzor.net/wp-content/themes/newspaper/assets/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://vanadzor.net/wp-content/themes/newspaper/assets/js/lazyload.min.js'></script>
<script type='text/javascript' src='https://vanadzor.net/wp-content/themes/newspaper/assets/js/bootstrap.bundle.min.js'></script>
<script type='text/javascript' src='https://vanadzor.net/wp-content/themes/newspaper/assets/weart.js'></script>
<script type='text/javascript' src='https://vanadzor.net/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://vanadzor.net/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://vanadzor.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js?ver=1.7.3'></script>
<script type='text/javascript'>
jQuery(document).ready(function($){
            $(".cvct-ticker #cvct-ticker-widget-252").each(function(index){
            var tickerCon=$(this);
            var ispeed=Number(tickerCon.attr("data-tickerspeed"));
        
            $(this).bxSlider({
                ticker:true,
                minSlides:1,
                maxSlides:12,
                slideWidth:"auto",
                tickerHover:true,
                wrapperClass:"cvct-ticker-container",
                speed: ispeed,
                infiniteLoop:true
                });
            });
        });
</script>
<script type='text/javascript' src='https://vanadzor.net/wp-content/plugins/corona-virus-cases-tracker/assets/js/cvct-ticker.min.js?ver=1.7.3'></script>
<script type='text/javascript' src='https://vanadzor.net/wp-content/plugins/corona-virus-cases-tracker/assets/js/tooltipster.bundle.min.js?ver=1.7.3'></script>
</body>
</html>